WordPress 3.3.1 – Veiligheids- en onderhoudsupdate

Op 3 januari 2012 is er een update voor WordPress 3.3 uitgekomen. WordPress 3.3.1 is een update waarin 15 veiligheidsissues en een cross site scripting kwetsbaarheid worden opgelost.

Het is sterk aan te raden om de update zo snel mogelijk aan te brengen.

Wil je je voortaan geen zorgen maken om upgrades van WordPress en/of plugins? Kijk eens naar WordPress onderhoud.


, ,

Geef een antwoord

Het e-mailadres wordt niet gepubliceerd.

Deze site gebruikt Akismet om spam te verminderen. Bekijk hoe je reactie-gegevens worden verwerkt.